| Объект закупки |
Кол-во |
Ед. изм. |
Цена |
Сумма |
Доля |
| Наименование характеристики |
Значение характеристики |
Единица измерения характеристики |
Инструкция по заполнению характеристик в заявке |
| Тип размещения |
Телекоммуникационная стойка или шкаф 19" |
|
|
| Тип электропитания |
AC |
|
|
| Количество блоков питания |
2,00 |
|
|
| Тип блоков питания |
Сменные |
|
|
| Количество портов 25G SFP28 |
≥ 48,00 |
|
|
| Поддержка VXLAN L2 gateway |
Да |
|
|
| Количество LAG групп |
> 64,00 ≤ 128,00 |
|
|
| Количество портов в одном LAG |
> 16,00 ≤ 32,00 |
|
|
| Количество VTEP |
> 128,00 ≤ 1 024,00 |
|
|
| Поддержка стандарта RFC 7348 (VXLAN) |
Да |
|
|
| Количество VXLAN |
> 2 048,00 ≤ 4 096,00 |
|
|
| Поддержка доступа к веб-интерфейсу по SSL |
Да |
|
|
| Поддержка доступа к консоли по SSH |
Да |
|
|
| QoS классификация трафика на основании ACL |
Да |
|
|
| Тип организации списков контроля доступа |
DSCP |
|
|
|
IP-протокол |
|
|
|
Номер порта TCP/UDP |
|
|
|
Порт коммутатора |
|
|
|
VLAN ID |
|
|
|
Приоритет IEEE 802.1p |
|
|
|
EtherType |
|
|
| Поддержка временных списков контроля доступа |
Да |
|
|
| Возможность стекирования |
Да |
|
|
| Максимальная потребляемая мощность |
≤ 400,00 |
|
|
| Количество записей таблицы Vlan |
> 4,00 ≤ 8,00 |
|
|
| Количество записей MAC |
≥ 256,00 |
|
|
| Размер пакетного буфера |
≥ 16,00 |
|
|
| Высота коммутатора для размещения в шкаф телекоммуникационный, Юнит |
1,00 |
|
|
| Объем постоянного запоминающего устройства |
≥ 8 192,00 |
|
|
| Интерфейс сетевых модулей |
QSFP+ |
|
|
|
SFP+ |
|
|
|
SFP28 |
|
|
|
QSFP28 |
|
|
|
SFP |
|
|
| Наличие встроенного датчика отказа блоков питания |
Да |
|
|
| Производительность (Full Duplex, на пакетах длиной 64 байта RFC 2544), Mpps |
≥ 4 096,00 |
|
|
| Количество портов 100G QSFP28, CFP |
≥ 4,00 |
|
|
| Блок питания |
Встроенный |
|
|
| Поддержка VXLAN L3 gateway |
Да |
|
|
| Количество изделий в стеке |
≥ 8,00 |
|
|
| Максимальный размер JumboFrame |
≥ 9 416,00 |
|
|
| Тип охлаждения |
Активное |
|
|
| Схема резервирования блоков электропитания |
N+1 |
|
|
| Наличие сменных блоков питания |
Да |
|
|
| Конфигурация коммутатора |
Фиксированный |
|
|
| Тип передачи данных |
Ethernet |
|
|
| Объем оперативной памяти |
≥ 8 192,00 |
|
|
| Направление воздушного потока |
От передней части назад (front-to-back) |
|
|
| Тип коммутатора |
Управляемый |
|
|
| Поддержка горячей замены блоков питания |
Да |
|
|
| Уровень применения |
Edge-leaf |
|
|
|
Ядро |
|
|
|
Spine |
|
|
|
Super-spine |
|
|
|
Leaf |
|
|
|
Service-leaf |
|
|
|
Агрегация |
|
|
| Поддержка стандарта RFC 8365 (EVPN-VXLAN) |
Да |
|
|
| Наличие интерфейсов управления |
CLI |
|
|
|
WEB |
|
|
| Внутренняя пропускная способность |
≥ 3 500,00 |
|
|
| Количество LAN портов |
≥ 48,00 |
|
|
| Уровень управляемого коммутатора |
3,00 |
|
|
Показать всё
Скрыть
|
| Наименование характеристики |
Значение характеристики |
Единица измерения характеристики |
Инструкция по заполнению характеристик в заявке |
| Тип размещения |
Телекоммуникационная стойка или шкаф 19" |
|
|
| Тип электропитания |
AC |
|
|
| Количество блоков питания |
1,00 |
|
|
| Отсутствие движущихся элементов конструкции |
Да |
|
|
| Тип блоков питания |
Фиксированные |
|
|
| Количество LAG групп |
> 16,00 ≤ 32,00 |
|
|
| Количество портов в одном LAG |
> 4,00 ≤ 8,00 |
|
|
| Поддержка доступа к веб-интерфейсу по SSL |
Да |
|
|
| Поддержка доступа к консоли по SSH |
Да |
|
|
| Наличие встроенного температурного датчика |
Да |
|
|
| Возможность стекирования |
Да |
|
|
| Максимальная потребляемая мощность |
≤ 50,00 |
|
|
| Количество записей таблицы Vlan |
> 4,00 ≤ 8,00 |
|
|
| Количество записей MAC |
≥ 16,00 |
|
|
| Размер пакетного буфера |
≥ 1,00 |
|
|
| Высота коммутатора для размещения в шкаф телекоммуникационный, Юнит |
1,00 |
|
|
| Объем постоянного запоминающего устройства |
≥ 512,00 |
|
|
| Интерфейс сетевых модулей |
SFP+ |
|
|
|
SFP |
|
|
|
RJ45 |
|
|
| Производительность (Full Duplex, на пакетах длиной 64 байта RFC 2544), Mpps |
≥ 64,00 |
|
|
| Блок питания |
Встроенный |
|
|
| Поддержка технологии PoE |
Нет |
|
|
| Поддерживаемые протоколы передачи данных сетевых модулей Ethernet |
≥ 1,00 |
|
|
| Количество изделий в стеке |
≥ 8,00 |
|
|
| Максимальный размер JumboFrame |
≥ 9 416,00 |
|
|
| Тип охлаждения |
Пассивное |
|
|
| Количество портов 1G 8P8C |
≥ 24,00 |
|
|
| Наличие сменных блоков питания |
Да |
|
|
| Конфигурация коммутатора |
Фиксированный |
|
|
| Тип передачи данных |
Ethernet |
|
|
| Объем оперативной памяти |
≥ 2 048,00 |
|
|
| Поддержка Ethernet-кадров увеличенного объема (jumbo frames) |
Да |
|
|
| Тип коммутатора |
Управляемый |
|
|
| Количество портов 10G SFP+ |
≥ 4,00 |
|
|
| Уровень применения |
Доступ |
|
|
|
Агрегация |
|
|
| Наличие интерфейсов управления |
CLI |
|
|
|
WEB |
|
|
| Внутренняя пропускная способность |
≥ 100,00 |
|
|
| Количество LAN портов |
≥ 24,00 |
|
|
| Уровень управляемого коммутатора |
3,00 |
|
|
Показать всё
Скрыть
|
| Наименование характеристики |
Значение характеристики |
Единица измерения характеристики |
Инструкция по заполнению характеристик в заявке |
| Тип размещения |
Телекоммуникационная стойка или шкаф 19" |
|
|
| Тип электропитания |
AC |
|
|
| Количество блоков питания |
1,00 |
|
|
| Подключение внешних аккумуляторных батарей |
Да |
|
|
| Тип блоков питания |
Фиксированные |
|
|
| Количество LAG групп |
> 16,00 ≤ 32,00 |
|
|
| Количество портов в одном LAG |
> 4,00 ≤ 8,00 |
|
|
| Поддержка доступа к веб-интерфейсу по SSL |
Да |
|
|
| Поддержка доступа к консоли по SSH |
Да |
|
|
| Наличие защиты от DoS-атак |
Да |
|
|
| Количество отдельно работающих экземпляров протокола связующего дерева |
> 32,00 ≤ 64,00 |
|
|
| Наличие встроенного датчика отказа системы охлаждения |
Да |
|
|
| Наличие встроенного температурного датчика |
Да |
|
|
| Возможность стекирования |
Да |
|
|
| Максимальная потребляемая мощность |
≤ 100,00 |
|
|
| Количество записей таблицы Vlan |
> 4,00 ≤ 8,00 |
|
|
| Количество записей MAC |
≥ 16,00 |
|
|
| Размер пакетного буфера |
≥ 1,00 |
|
|
| Высота коммутатора для размещения в шкаф телекоммуникационный, Юнит |
1,00 |
|
|
| Объем постоянного запоминающего устройства |
≥ 512,00 |
|
|
| Наличие встроенного датчика отказа блоков питания |
Да |
|
|
| Производительность (Full Duplex, на пакетах длиной 64 байта RFC 2544), Mpps |
≥ 256,00 |
|
|
| Блок питания |
Встроенный |
|
|
| Поддерживаемые протоколы передачи данных сетевых модулей Ethernet |
≥ 1,00 |
|
|
| Количество изделий в стеке |
≥ 8,00 |
|
|
| Максимальный размер JumboFrame |
≥ 9 416,00 |
|
|
| Проверка подлинности на основе MAC-адреса Port Security |
Да |
|
|
| Тип охлаждения |
Активное |
|
|
| Количество портов 1G 8P8C |
≥ 48,00 |
|
|
| Конфигурация коммутатора |
Фиксированный |
|
|
| Тип передачи данных |
Ethernet |
|
|
| Объем оперативной памяти |
≥ 2 048,00 |
|
|
| Направление воздушного потока |
От передней части назад (front-to-back) |
|
|
| Поддержка Ethernet-кадров увеличенного объема (jumbo frames) |
Да |
|
|
| Тип коммутатора |
Управляемый |
|
|
| Количество портов 10G SFP+ |
≥ 4,00 |
|
|
| Количество поддерживаемых MAC-адресов |
≥ 15 000,00 |
|
|
| Уровень применения |
Доступ |
|
|
|
Агрегация |
|
|
| Внутренняя пропускная способность |
≥ 100,00 |
|
|
| Количество LAN портов |
≥ 48,00 |
|
|
| Уровень управляемого коммутатора |
3,00 |
|
|
Показать всё
Скрыть
|
| Наименование характеристики |
Значение характеристики |
Единица измерения характеристики |
Инструкция по заполнению характеристик в заявке |
| Тип размещения |
Телекоммуникационная стойка или шкаф 19" |
|
|
| Тип электропитания |
AC |
|
|
| Количество блоков питания |
2,00 |
|
|
| Тип блоков питания |
Сменные |
|
|
| Поддержка зеркалирования портов (port mirroring) в рамках одного устройства |
Да |
|
|
| Поддержка VXLAN L2 gateway |
Да |
|
|
| Количество LAG групп |
> 64,00 ≤ 128,00 |
|
|
| Количество портов в одном LAG |
> 4,00 ≤ 8,00 |
|
|
| Количество VTEP |
> 128,00 ≤ 1 024,00 |
|
|
| Поддержка стандарта RFC 7348 (VXLAN) |
Да |
|
|
| Количество VXLAN |
> 2 048,00 ≤ 4 096,00 |
|
|
| Поддержка доступа к веб-интерфейсу по SSL |
Да |
|
|
| Поддержка доступа к консоли по SSH |
Да |
|
|
| QoS классификация трафика на основании ACL |
Да |
|
|
| Тип организации списков контроля доступа |
Порт коммутатора |
|
|
|
VLAN ID |
|
|
|
Приоритет IEEE 802.1p |
|
|
|
EtherType |
|
|
|
DSCP |
|
|
|
IP-протокол |
|
|
|
Номер порта TCP/UDP |
|
|
| Поддержка зеркалирования траффика (traffic mirroring) на удаленный хост (не подключенный непосредственно к устройству/стеку устройств) |
Да |
|
|
| Поддержка зеркалирования портов (port mirroring) в рамках одного стека устройств |
Да |
|
|
| Возможность изменения размера максимальной единицы передачи (maximum transmission unit, MTU) |
Да |
|
|
| Наличие встроенного датчика отказа системы охлаждения |
Да |
|
|
| Наличие встроенного температурного датчика |
Да |
|
|
| Возможность стекирования |
Да |
|
|
| Максимальная потребляемая мощность |
≤ 150,00 |
|
|
| Количество записей таблицы Vlan |
> 4,00 ≤ 8,00 |
|
|
| Количество записей MAC |
≥ 32,00 |
|
|
| Размер пакетного буфера |
≥ 4,00 |
|
|
| Высота коммутатора для размещения в шкаф телекоммуникационный, Юнит |
1,00 |
|
|
| Объем постоянного запоминающего устройства |
≥ 8 192,00 |
|
|
| Интерфейс сетевых модулей |
QSFP+ |
|
|
|
SFP+ |
|
|
|
QSFP28 |
|
|
|
SFP |
|
|
| Наличие встроенного датчика отказа блоков питания |
Да |
|
|
| Производительность (Full Duplex, на пакетах длиной 64 байта RFC 2544), Mpps |
≥ 1 024,00 |
|
|
| Количество портов 100G QSFP28, CFP |
≥ 4,00 |
|
|
| Блок питания |
Встроенный |
|
|
| Поддержка механизма полисинга трафика (traffic policing) |
Да |
|
|
| Поддержка VXLAN L3 gateway |
Да |
|
|
| Количество изделий в стеке |
≥ 8,00 |
|
|
| Максимальный размер JumboFrame |
≥ 9 416,00 |
|
|
| Тип охлаждения |
Активное |
|
|
| Схема резервирования блоков электропитания |
N+1 |
|
|
| Наличие сменных блоков питания |
Да |
|
|
| Конфигурация коммутатора |
Фиксированный |
|
|
| Тип передачи данных |
Ethernet |
|
|
| Объем оперативной памяти |
≥ 8 192,00 |
|
|
| Направление воздушного потока |
От передней части назад (front-to-back) |
|
|
| Поддержка Ethernet-кадров увеличенного объема (jumbo frames) |
Да |
|
|
| Тип коммутатора |
Управляемый |
|
|
| Количество портов 10G SFP+ |
≥ 24,00 |
|
|
| Поддержка горячей замены блоков питания |
Да |
|
|
| Уровень применения |
Edge-leaf |
|
|
|
Ядро |
|
|
|
Spine |
|
|
|
Super-spine |
|
|
|
Leaf |
|
|
|
Service-leaf |
|
|
|
Агрегация |
|
|
| Поддержка стандарта RFC 8365 (EVPN-VXLAN) |
Да |
|
|
| Наличие интерфейсов управления |
CLI |
|
|
|
WEB |
|
|
| Внутренняя пропускная способность |
≥ 1 500,00 |
|
|
| Количество LAN портов |
≥ 24,00 |
|
|
| Уровень управляемого коммутатора |
3,00 |
|
|
Показать всё
Скрыть
|
| Наименование характеристики |
Значение характеристики |
Единица измерения характеристики |
Инструкция по заполнению характеристик в заявке |
| Тип размещения |
Телекоммуникационная стойка или шкаф 19" |
|
|
| Тип электропитания |
AC |
|
|
| Количество блоков питания |
2,00 |
|
|
| Тип блоков питания |
Сменные |
|
|
| Поддержка VXLAN L2 gateway |
Да |
|
|
| Количество LAG групп |
> 64,00 ≤ 128,00 |
|
|
| Количество портов в одном LAG |
> 4,00 ≤ 8,00 |
|
|
| Количество VTEP |
> 128,00 ≤ 1 024,00 |
|
|
| Поддержка стандарта RFC 7348 (VXLAN) |
Да |
|
|
| Количество VXLAN |
> 2 048,00 ≤ 4 096,00 |
|
|
| Поддержка доступа к веб-интерфейсу по SSL |
Да |
|
|
| Поддержка доступа к консоли по SSH |
Да |
|
|
| QoS классификация трафика на основании ACL |
Да |
|
|
| Тип организации списков контроля доступа |
Порт коммутатора |
|
|
|
VLAN ID |
|
|
|
Приоритет IEEE 802.1p |
|
|
|
EtherType |
|
|
|
DSCP |
|
|
|
IP-протокол |
|
|
|
Номер порта TCP/UDP |
|
|
| Возможность изменения размера максимальной единицы передачи (maximum transmission unit, MTU) |
Да |
|
|
| Наличие встроенного датчика отказа системы охлаждения |
Да |
|
|
| Наличие встроенного температурного датчика |
Да |
|
|
| Возможность стекирования |
Да |
|
|
| Максимальная потребляемая мощность |
≤ 200,00 |
|
|
| Количество записей таблицы Vlan |
> 4,00 ≤ 8,00 |
|
|
| Размер пакетного буфера |
≥ 4,00 |
|
|
| Высота коммутатора для размещения в шкаф телекоммуникационный, Юнит |
1,00 |
|
|
| Объем постоянного запоминающего устройства |
≥ 8 192,00 |
|
|
| Интерфейс сетевых модулей |
SFP+ |
|
|
|
QSFP28 |
|
|
|
SFP |
|
|
|
QSFP+ |
|
|
| Наличие встроенного датчика отказа блоков питания |
Да |
|
|
| Производительность (Full Duplex, на пакетах длиной 64 байта RFC 2544), Mpps |
≥ 1 024,00 |
|
|
| Количество портов 100G QSFP28, CFP |
≥ 4,00 |
|
|
| Блок питания |
Встроенный |
|
|
| Поддержка VXLAN L3 gateway |
Да |
|
|
| Количество изделий в стеке |
≥ 8,00 |
|
|
| Максимальный размер JumboFrame |
≥ 9 416,00 |
|
|
| Тип охлаждения |
Активное |
|
|
| Схема резервирования блоков электропитания |
N+1 |
|
|
| Наличие сменных блоков питания |
Да |
|
|
| Конфигурация коммутатора |
Фиксированный |
|
|
| Тип передачи данных |
Ethernet |
|
|
| Объем оперативной памяти |
≥ 8 192,00 |
|
|
| Направление воздушного потока |
От передней части назад (front-to-back) |
|
|
| Поддержка Ethernet-кадров увеличенного объема (jumbo frames) |
Да |
|
|
| Тип коммутатора |
Управляемый |
|
|
| Количество портов 10G SFP+ |
≥ 48,00 |
|
|
| Поддержка горячей замены блоков питания |
Да |
|
|
| Уровень применения |
Spine |
|
|
|
Super-spine |
|
|
|
Leaf |
|
|
|
Service-leaf |
|
|
|
Агрегация |
|
|
|
Edge-leaf |
|
|
|
Ядро |
|
|
| Поддержка стандарта RFC 8365 (EVPN-VXLAN) |
Да |
|
|
| Наличие интерфейсов управления |
CLI |
|
|
|
WEB |
|
|
| Внутренняя пропускная способность |
≥ 2 000,00 |
|
|
| Количество LAN портов |
≥ 48,00 |
|
|
| Уровень управляемого коммутатора |
3,00 |
|
|
Показать всё
Скрыть
|
| Наименование характеристики |
Значение характеристики |
Единица измерения характеристики |
Инструкция по заполнению характеристик в заявке |
| Поддержка балансировки по неэквивалентным путям для протокола IP |
Да |
|
|
| Поддержка создания IPSec VPN туннелей |
Да |
|
|
| Наличие системы фильтрации URL-адресов (URL filtering) |
Да |
|
|
| Наличие системы предотвращения сетевых вторжений (Network Prevention System, NPS) |
Да |
|
|
| Наличие системы обнаружения сетевых вторжений (Network Detection System, NDS) |
Да |
|
|
| Наличие механизмов фильтрации трафика по сигнатурам приложений |
Да |
|
|
| Поддержка протокола PPPoE (Point-to-Point Protocol over Ethernet) |
Да |
|
|
| Поддержка протокола PPTP (Point-to-Point Tunneling Protocol) |
Да |
|
|
| Наличие механизмов сетевой балансировки нагрузки (multi-WAN routing / multihoming) |
Да |
|
|
| Поддержка BGP-MPLS виртуальных частных сетей IPv4 (RFC 4364) |
Да |
|
|
| Поддержка механизма многопротокольной коммутации по меткам (MultiProtocol Label Switching, MPLS) |
Да |
|
|
| Наличие механизмов фильтрации трафика с сохранением информации о сессии (stateful) |
Да |
|
|
| Поддержка протокола LDAP для AAA |
Да |
|
|
| Поддержка протокола RADIUS для AAA |
Да |
|
|
| Поддержка протокола LLDP (Link Layer Discovery Protocol) |
Да |
|
|
| Поддержка механизма маркировки трафика Class of Service (CoS; стандарт IEEE 802.1p) |
Да |
|
|
| Методы распространения MPLS меток протокола LDP |
DU |
|
|
| Наличие функций защиты от подмены IP-адреса (IP-spoofing) |
Да |
|
|
| Наличие функций защиты от атак, связанных с протоколом ARP (таких как ARP-spoofing) |
Да |
|
|
| Поддержка алгоритма управления очередями HTB (hierarchical token bucket) |
Да |
|
|
| Поддержка алгоритма управления очередями RR (round-robin) |
Да |
|
|
| Поддержка алгоритма управления очередями CBQ (class-based queueing) |
Да |
|
|
| Поддержка механизма шейпинга трафика (traffic shaping) |
Да |
|
|
| Поддержка протокола резервирования VRRP (Virtual Router Redundancy Protocol) |
Да |
|
|
| Поддержка механизма полисинга трафика (traffic policing) |
Да |
|
|
| Поддержка гранулярного контроля доступа к устройству (granular access control) |
Да |
|
|
| Поддержка маршрутизации на основе политик (Policy-Based Routing; PBR) |
Да |
|
|
| Поддержка возможности распространения MPLS меток средствами протокола BGP (RFC 3107 - Carrying Label Information in BGP-4) |
Да |
|
|
| Поддержка протокола динамической маршрутизации IS-IS (Intermediate System to Intermediate System) |
Да |
|
|
| Поддержка протокола динамической маршрутизации OSPFv3 (Open Shortest Path First version 3) |
Да |
|
|
| Наличие ALG (Application-Level Gateway) |
Да |
|
|
| Поддержка протокола динамической маршрутизации RIPv2 (Routing Information Protocol version 2) |
Да |
|
|
| Поддержка статической маршрутизации IPv4 |
Да |
|
|
| Поддержка MPLS виртуального частного провода (VPWS) |
Да |
|
|
| Поддержка алгоритма управления очередями FQ (fair queuing) |
Да |
|
|
| Поддержка агрегирования каналов (без протокола) |
Да |
|
|
| Поддержка алгоритма управления очередями WRR (weighted round robin) |
Да |
|
|
| Наличие системы фильтрации веб-сайтов на основе контента (web-filtering / content filtering) |
Да |
|
|
| Наличие механизма фильтрации сообщений BPDU (Bridge Protocol Data Unit) на портах |
Да |
|
|
| Поддержка протокола RSTP (Rapid Spanning Tree Protocol) |
Да |
|
|
| Поддержка протокола SNMPv1 (Simple Network Management Protocol version 1) |
Да |
|
|
| Возможность настройки портов в гибридный режим работы (поддерживают приём и передачу и тегированного, и нетегированного трафика одновременно) |
Да |
|
|
| Поддержка стандарта IEEE 802.1Q (VLAN) |
Да |
|
|
| Поддержка мультипротокольного расширения протокола динамической маршрутизации BGP (Multiprotocol Extensions for BGP; MBGP) |
Да |
|
|
| Поддержка ethernet-кадров увеличенного объема (jumbo frames) |
Да |
|
|
| Наличие портов USB |
Да |
|
|
| Наличие встроенного датчика отказа системы охлаждения |
Да |
|
|
| Наличие встроенного температурного датчика |
Да |
|
|
| Поддержка создания SSL VPN туннелей |
Да |
|
|
| Поддержка механизма маркировки трафика Type of Service (ToS) |
Да |
|
|
| Поддержка протокола динамической маршрутизации IS-ISv6 (Intermediate System to Intermediate System with IPv6 support) |
Да |
|
|
| Наличие отдельного консольного (последовательного/серийного) порта для управления и диагностики |
Да |
|
|
| Поддержка протокола агрегирования каналов LACP (Link Aggregation Control Protocol) |
Да |
|
|
| Поддержка протокола динамической маршрутизации BGPv6 (Border Gateway Protocol with IPv6 support) |
Да |
|
|
| Поддержка протокола STP (Spanning Tree Protocol) |
Да |
|
|
| Возможность изменения размера максимальной единицы передачи (maximum transmission unit, MTU) |
Да |
|
|
| Наличие механизмов фильтрации трафика без сохранения информации о сессии (stateless) |
Да |
|
|
| Тип интерфейса консольного порта |
RJ-45 |
|
|
| Поддержка протокола динамической маршрутизации OSPFv2 (Open Shortest Path First version 2) |
Да |
|
|
| Поддержка стандарта IEEE 802.1ad (QinQ) |
Да |
|
|
| Поддержка протокола динамической маршрутизации RIPng (Routing Information Protocol next generation) |
Да |
|
|
| Направление воздушного потока |
От передней части назад (front-to-back) |
|
|
| Тип охлаждения |
Активное |
|
|
| Поддержка алгоритма управления очередями WFQ (weighted fair queuing) |
Да |
|
|
| Схема резервирования блоков электропитания N+1 |
Да |
|
|
| Поддержка отправки системных событий (логов) на удалённое хранилище (например, syslog-сервер) |
Да |
|
|
| Функции фильтрации трафика предназначенного для модуля управления |
Да |
|
|
| Поддержка IPv6 |
Да |
|
|
| Количество портов SFP+ (10 Gbit/s; стандарт SFF SFF-8472) |
≥ 8,00 |
|
|
| Возможность управления устройством по протоколу SSHv2 |
Да |
|
|
| Поддержка протокола SNMPv2c (Community-Based Simple Network Management Protocol version 2) |
Да |
|
|
| Поддержка алгоритма управления очередями RED (random early detection) |
Да |
|
|
| Поддержка протокола PPP (Point-to-Point Protocol) |
Да |
|
|
| Поддержка балансировки по эквивалентным путям для протокола IP |
Да |
|
|
| Поддержка протокола динамической маршрутизации BGP (Border Gateway Protocol) |
Да |
|
|
| Поддержка алгоритма управления очередями GRED (generalized random early detection) |
Да |
|
|
| Возможность установки в стандартную телекоммуникационную стойку (ширина 19 дюймов) |
Да |
|
|
| Поддержка зеркалирования портов (port mirroring) в рамках одного устройства |
Да |
|
|
| Поддержка механизма маркировки трафика Differentiated Services (DiffServ) |
Да |
|
|
| Поддержка протокола SNMPv3 (Simple Network Management Protocol version 3) |
Да |
|
|
| Возможность поддержки горячей замены блоков питания |
Да |
|
|
| Поддержка протокола динамического распространения MPLS меток Label Distribution Protocol (LDP) |
Да |
|
|
| Количество блоков питания |
≥ 2,00 |
|
|
| Поддержка статической маршрутизации IPv6 |
Да |
|
|
| Возможность кластеризации |
Да |
|
|
| Наличие встроенного датчика отказа блоков питания |
Да |
|
|
| Поддержка механизма AAA (Authentication, Authorization, Accounting) |
Да |
|
|
| Поддержка алгоритма управления очередями TBF (token bucket filter) |
Да |
|
|
| Наличие механизмов фильтрации трафика по TCP/UDP портам |
Да |
|
|
Показать всё
Скрыть
|
| Наименование характеристики |
Значение характеристики |
Единица измерения характеристики |
Инструкция по заполнению характеристик в заявке |
| Поддержка балансировки по неэквивалентным путям для протокола IP |
Да |
|
|
| Поддержка создания IPSec VPN туннелей |
Да |
|
|
| Наличие системы фильтрации URL-адресов (URL filtering) |
Да |
|
|
| Наличие системы предотвращения сетевых вторжений (Network Prevention System, NPS) |
Да |
|
|
| Наличие системы обнаружения сетевых вторжений (Network Detection System, NDS) |
Да |
|
|
| Наличие механизмов фильтрации трафика по сигнатурам приложений |
Да |
|
|
| Поддержка протокола PPPoE (Point-to-Point Protocol over Ethernet) |
Да |
|
|
| Поддержка протокола PPTP (Point-to-Point Tunneling Protocol) |
Да |
|
|
| Наличие механизмов сетевой балансировки нагрузки (multi-WAN routing / multihoming) |
Да |
|
|
| Поддержка BGP-MPLS виртуальных частных сетей IPv4 (RFC 4364) |
Да |
|
|
| Поддержка механизма многопротокольной коммутации по меткам (MultiProtocol Label Switching, MPLS) |
Да |
|
|
| Наличие механизмов фильтрации трафика с сохранением информации о сессии (stateful) |
Да |
|
|
| Поддержка протокола LDAP для AAA |
Да |
|
|
| Поддержка протокола RADIUS для AAA |
Да |
|
|
| Поддержка протокола LLDP (Link Layer Discovery Protocol) |
Да |
|
|
| Поддержка механизма маркировки трафика Class of Service (CoS; стандарт IEEE 802.1p) |
Да |
|
|
| Методы распространения MPLS меток протокола LDP |
DU |
|
|
| Наличие функций защиты от подмены IP-адреса (IP-spoofing) |
Да |
|
|
| Наличие функций защиты от атак, связанных с протоколом ARP (таких как ARP-spoofing) |
Да |
|
|
| Поддержка алгоритма управления очередями HTB (hierarchical token bucket) |
Да |
|
|
| Поддержка алгоритма управления очередями RR (round-robin) |
Да |
|
|
| Поддержка алгоритма управления очередями CBQ (class-based queueing) |
Да |
|
|
| Поддержка механизма шейпинга трафика (traffic shaping) |
Да |
|
|
| Поддержка протокола резервирования VRRP (Virtual Router Redundancy Protocol) |
Да |
|
|
| Поддержка механизма полисинга трафика (traffic policing) |
Да |
|
|
| Поддержка гранулярного контроля доступа к устройству (granular access control) |
Да |
|
|
| Поддержка маршрутизации на основе политик (Policy-Based Routing; PBR) |
Да |
|
|
| Поддержка возможности распространения MPLS меток средствами протокола BGP (RFC 3107 - Carrying Label Information in BGP-4) |
Да |
|
|
| Поддержка протокола динамической маршрутизации IS-IS (Intermediate System to Intermediate System) |
Да |
|
|
| Поддержка протокола динамической маршрутизации OSPFv3 (Open Shortest Path First version 3) |
Да |
|
|
| Наличие ALG (Application-Level Gateway) |
Да |
|
|
| Поддержка протокола динамической маршрутизации RIPv2 (Routing Information Protocol version 2) |
Да |
|
|
| Поддержка статической маршрутизации IPv4 |
Да |
|
|
| Поддержка MPLS виртуального частного провода (VPWS) |
Да |
|
|
| Поддержка алгоритма управления очередями FQ (fair queuing) |
Да |
|
|
| Поддержка агрегирования каналов (без протокола) |
Да |
|
|
| Поддержка алгоритма управления очередями WRR (weighted round robin) |
Да |
|
|
| Наличие системы фильтрации веб-сайтов на основе контента (web-filtering / content filtering) |
Да |
|
|
| Наличие механизма фильтрации сообщений BPDU (Bridge Protocol Data Unit) на портах |
Да |
|
|
| Поддержка протокола RSTP (Rapid Spanning Tree Protocol) |
Да |
|
|
| Поддержка протокола SNMPv1 (Simple Network Management Protocol version 1) |
Да |
|
|
| Возможность работы в качестве DHCP-сервера |
Да |
|
|
| Возможность настройки портов в гибридный режим работы (поддерживают приём и передачу и тегированного, и нетегированного трафика одновременно) |
Да |
|
|
| Поддержка стандарта IEEE 802.1Q (VLAN) |
Да |
|
|
| Поддержка мультипротокольного расширения протокола динамической маршрутизации BGP (Multiprotocol Extensions for BGP; MBGP) |
Да |
|
|
| Поддержка ethernet-кадров увеличенного объема (jumbo frames) |
Да |
|
|
| Наличие встроенного датчика отказа системы охлаждения |
Да |
|
|
| Наличие встроенного температурного датчика |
Да |
|
|
| Поддержка создания SSL VPN туннелей |
Да |
|
|
| Поддержка механизма маркировки трафика Type of Service (ToS) |
Да |
|
|
| Поддержка протокола динамической маршрутизации IS-ISv6 (Intermediate System to Intermediate System with IPv6 support) |
Да |
|
|
| Наличие отдельного консольного (последовательного/серийного) порта для управления и диагностики |
Да |
|
|
| Поддержка протокола агрегирования каналов LACP (Link Aggregation Control Protocol) |
Да |
|
|
| Поддержка протокола динамической маршрутизации BGPv6 (Border Gateway Protocol with IPv6 support) |
Да |
|
|
| Поддержка протокола STP (Spanning Tree Protocol) |
Да |
|
|
| Возможность изменения размера максимальной единицы передачи (maximum transmission unit, MTU) |
Да |
|
|
| Наличие механизмов фильтрации трафика без сохранения информации о сессии (stateless) |
Да |
|
|
| Тип интерфейса консольного порта |
RJ-45 |
|
|
| Поддержка протокола динамической маршрутизации OSPFv2 (Open Shortest Path First version 2) |
Да |
|
|
| Поддержка стандарта IEEE 802.1ad (QinQ) |
Да |
|
|
| Поддержка протокола динамической маршрутизации RIPng (Routing Information Protocol next generation) |
Да |
|
|
| Направление воздушного потока |
От передней части назад (front-to-back) |
|
|
| Тип охлаждения |
Активное |
|
|
| Поддержка алгоритма управления очередями WFQ (weighted fair queuing) |
Да |
|
|
| Возможность работы в качестве DHCP-клиента |
Да |
|
|
| Схема резервирования блоков электропитания N+1 |
Да |
|
|
| Поддержка отправки системных событий (логов) на удалённое хранилище (например, syslog-сервер) |
Да |
|
|
| Функции фильтрации трафика предназначенного для модуля управления |
Да |
|
|
| Возможность работы в качестве DHCP relay агента |
Да |
|
|
| Поддержка IPv6 |
Да |
|
|
| Количество портов QSFP+ (40 Gbit/s; стандарт SFF SFF-8683) |
≥ 4,00 |
|
|
| Количество портов SFP+ (10 Gbit/s; стандарт SFF SFF-8472) |
≥ 4,00 |
|
|
| Возможность управления устройством по протоколу SSHv2 |
Да |
|
|
| Поддержка протокола SNMPv2c (Community-Based Simple Network Management Protocol version 2) |
Да |
|
|
| Поддержка алгоритма управления очередями RED (random early detection) |
Да |
|
|
| Поддержка протокола PPP (Point-to-Point Protocol) |
Да |
|
|
| Поддержка балансировки по эквивалентным путям для протокола IP |
Да |
|
|
| Поддержка протокола динамической маршрутизации BGP (Border Gateway Protocol) |
Да |
|
|
| Поддержка алгоритма управления очередями GRED (generalized random early detection) |
Да |
|
|
| Возможность установки в стандартную телекоммуникационную стойку (ширина 19 дюймов) |
Да |
|
|
| Поддержка зеркалирования портов (port mirroring) в рамках одного устройства |
Да |
|
|
| Поддержка механизма маркировки трафика Differentiated Services (DiffServ) |
Да |
|
|
| Поддержка протокола SNMPv3 (Simple Network Management Protocol version 3) |
Да |
|
|
| Возможность отправки DHCP-опций в режиме работы DHCP-сервером |
Да |
|
|
| Возможность поддержки горячей замены блоков питания |
Да |
|
|
| Поддержка протокола динамического распространения MPLS меток Label Distribution Protocol (LDP) |
Да |
|
|
| Количество блоков питания |
≥ 2,00 |
|
|
| Поддержка статической маршрутизации IPv6 |
Да |
|
|
| Возможность кластеризации |
Да |
|
|
| Наличие встроенного датчика отказа блоков питания |
Да |
|
|
| Поддержка механизма AAA (Authentication, Authorization, Accounting) |
Да |
|
|
| Поддержка алгоритма управления очередями TBF (token bucket filter) |
Да |
|
|
| Наличие механизмов фильтрации трафика по TCP/UDP портам |
Да |
|
|
Показать всё
Скрыть
|
| Наименование характеристики |
Значение характеристики |
Единица измерения характеристики |
Инструкция по заполнению характеристик в заявке |
| Тип разъема |
LC |
|
|
| Количество используемых волокон |
2,00 |
|
|
| Максимальное расстояние передачи сигнала |
≥ 40,00 |
|
|
| Скорость передачи данных |
≥ 100,00 |
|
|
| Интерфейс |
QSFP |
|
|
Показать всё
Скрыть
|
| Наименование характеристики |
Значение характеристики |
Единица измерения характеристики |
Инструкция по заполнению характеристик в заявке |
| Количество используемых волокон |
2,00 |
|
|
| Максимальное расстояние передачи сигнала |
< 1,00 |
|
|
| Скорость передачи данных |
≥ 10,00 |
|
|
| Интерфейс |
SFP+ |
|
|
| Длина волны, нм |
850,00 |
|
|
| Тип разъема |
LC |
|
|
Показать всё
Скрыть
|
| Наименование характеристики |
Значение характеристики |
Единица измерения характеристики |
Инструкция по заполнению характеристик в заявке |
| Количество используемых волокон |
2,00 |
|
|
| Максимальное расстояние передачи сигнала |
< 1,00 |
|
|
| Скорость передачи данных |
≥ 1,00 |
|
|
| Интерфейс |
SFP |
|
|
| Длина волны, нм |
850,00 |
|
|
| Тип разъема |
LC |
|
|
Показать всё
Скрыть
|
| Наименование характеристики |
Значение характеристики |
Единица измерения характеристики |
Инструкция по заполнению характеристик в заявке |
| Скорость передачи данных |
≥ 1,00 |
|
|
| Интерфейс |
SFP |
|
|
| Тип разъема |
RJ-45 |
|
|
| Максимальное расстояние передачи сигнала |
< 1,00 |
|
|
Показать всё
Скрыть
|
| Наименование характеристики |
Значение характеристики |
Единица измерения характеристики |
Инструкция по заполнению характеристик в заявке |
| Скорость передачи данных |
≥ 100,00 |
|
|
| Длина кабеля |
≥ 1,00 |
|
|
| Тип кабеля |
Пассивный медный |
|
|
| Интерфейс |
QSFP28 |
|
|
Показать всё
Скрыть
|
| Наименование характеристики |
Значение характеристики |
Единица измерения характеристики |
Инструкция по заполнению характеристик в заявке |
| Протокол синхронизации, аппаратная поддержка |
IEEE 1588-2008 (PTP V2) |
|
|
| Опорный сигнал ГЛОНАСС/GPS от встроенного приемника |
Да |
|
|
| Максимальная ошибка синхронизации часов сервера относительно UTC, при приеме сигнала GPS/ГЛОНАСС или внешнего сигнала 1PPS, не более |
± 100 нс |
|
|
| Максимальный уход часов сервера относительно UTC после пропадания сигнала GPS/ГЛОНАСС при постоянной температуре окружающей среды, за первые сутки, не более |
± 30 мкс |
|
|
| Поддержка протокола NTP v2, v3, v4 |
Да |
|
|
| Интерфейс 100/1000Base-T |
≥ 2,00 |
|
|
| Интерфейс 1000Base-X |
≥ 2,00 |
|
|
| Тип размещения |
Телекоммуникационная стойка или шкаф 19" |
|
|
| Тип электропитания |
AC |
|
|
| Поддержка управления по протоколам SSHv2.0 и SNMPv3 |
Да |
|
|
| Наличие в комплекте антенны ГЛОНАСС/GPS 40дБ с комплектом соединительных кабелей и разъемов |
Да |
|
|
Показать всё
Скрыть
|
| Наименование характеристики |
Значение характеристики |
Единица измерения характеристики |
Инструкция по заполнению характеристик в заявке |
| Совместимость с поставляемым оборудованием (п. 1.1, 1.2, 1.3, 1.4, 1.5, 1.6, 1.7 раздела 3 настоящих технических требований) |
Да |
|
|
| Выполнение операций на отдельных устройствах: перезагрузка, обновление ПО, редактирование конфигурации |
Да |
|
|
| Подготовка конфигураций для устройств |
Да |
|
|
| Использование Jinja-шаблонов при подготовке конфигурации |
Да |
|
|
| Настройка firewall на сервисных маршрутизаторах |
Да |
|
|
| Управление конфигурациями коммутаторов с помощью запросов SNMP SET |
Да |
|
|
| Шаблонизированное управление конфигурациями коммутаторов |
Да |
|
|
| Групповое редактирование конфигураций устройств |
Да |
|
|
| Отслеживание изменений конфигурации на устройствах |
Да |
|
|
| Подключение к устройству с помощью эмулятора терминала |
Да |
|
|
| Сервис для хранения ПО для устройств |
Да |
|
|
| Планировщик группового обновления |
Да |
|
|
| Обслуживание коммутаторов, работающих в стеке |
Да |
|
|
| Группировка устройств и ограничение доступа пользователей |
Да |
|
|
| Ролевая модель прав для пользователей системы |
Да |
|
|
| Функционал блокирования/разблокирования учетных записей пользователей |
Да |
|
|
| Гибкая настройка политик администрирования паролей |
Да |
|
|
| Интеграция с LDAP |
Да |
|
|
| Отслеживание аутентификаций пользователей |
Да |
|
|
| Отслеживание действий пользователей в системе |
Да |
|
|
| Мониторинг и управление пользовательскими сессиями |
Да |
|
|
| Отслеживание состояния устройств в реальном времени |
Да |
|
|
| Сбор, хранение и анализ инвентарных данных и метрик с устройств |
Да |
|
|
| Опрос доступности устройств |
м |
|
|
| Обнаружение проблем в сети на основе анализа событий и управление ими |
Да |
|
|
| Прием, фильтрация и анализ SNMP-трапов устройств |
Да |
|
|
| Просмотр детальной информации о принятых трапах |
Да |
|
|
| Загрузка и просмотр MIB-файлов |
Да |
|
|
| Прием, фильтрация и анализ Syslog-сообщений устройств |
Да |
|
|
| Создание пользовательских дашбордов |
Да |
|
|
| Шаблонизация описания событий в правилах генерации событий |
Да |
|
|
| Отправка уведомлений о проблемах и событиях через email |
Да |
|
|
| Возможность пересылки событий и проблем во внешнюю SIEM-систему |
Да |
|
|
| Поддержка работы на российских ОС: Astra Linux 1.7.5 |
Да |
|
|
| REST API для сбора данных об устройствах, группах, событиях и задачах |
Да |
|
|
| Класс программ для электронных вычислительных машин и баз данных |
(02.08) Средства мониторинга и управления |
|
|
| Вид лицензии |
Простая (неисключительная) |
|
|
| Способ предоставления |
Копия электронного экземпляра |
|
|
Показать всё
Скрыть
|
|
|
15. |
Обследование и разработка проектной документации |
|
|
62.02.20.110
– Услуги по планированию и проектированию компьютерных систем
|
|
1 |
усл ед |
3 241 333,33 ₽
|
3 241 333,33 ₽ |
3,25% |
|
|
16. |
Разработка заключительной рабочей документации |
|
|
62.02.20.110
– Услуги по планированию и проектированию компьютерных систем
|
|
1 |
усл ед |
3 625 531,67 ₽
|
3 625 531,67 ₽ |
3,64% |
|
|
17. |
Установка и настройка поставляемого оборудования |
|
|
62.09.10.000
– Услуги по установке компьютеров и периферийного оборудования
|
|
1 |
усл ед |
6 750 765,00 ₽
|
6 750 765,00 ₽ |
6,78% |
|
|
18. |
Установка и настройка программного обеспечения управления телекоммуникационным оборудованием |
|
|
62.09.20.120
– Услуги по установке программного обеспечения
|
|
1 |
усл ед |
229 918,33 ₽
|
229 918,33 ₽ |
0,23% |