| Наименование характеристики |
Значение характеристики |
Единица измерения характеристики |
Инструкция по заполнению характеристик в заявке |
| Тип устройства |
Аналоговый VoIP-шлюз (FXS), монтаж в 19 |
|
|
| Интерфейсы подключения: Порт Base-T 10/100 Mbps |
≤ 3,00 |
|
|
| Интерфейсы подключения: Порт RG-21 (Telco) 50 pin |
≤ 1,00 |
|
|
| Интерфейсы подключения: RJ11 FXS |
≤ 24,00 |
|
|
| Интерфейсы подключения: FXS порты (RG-21 Telco to FXS) |
≤ 24,00 |
|
|
| Порт консоли RS232 |
1,00 |
|
|
| Основные функции обработки вызовов |
Удержание, ожидание, переадресация, Do-not-disturb (DND, не беспокоить), 3-сторонняя конференция, переполюсовка, набор 10/20 импульсов в секунду (PPS) |
|
|
| Поддержка кодеков передачи голоса |
.711A/U law, G.723.1, G.729A/B, G.726, iLBC, AMR, Opus optional |
|
|
| Поддержка протоколов управления шлюзом и мониторинга состояния шлюза |
CDR |
|
|
| Поддержка протоколов управления шлюзом и мониторинга состояния шлюза (1) |
Ping/Tracert Test |
|
|
| Поддержка протоколов управления шлюзом и мониторинга состояния шлюза (2) |
Network Capture |
|
|
| Поддержка протоколов управления шлюзом и мониторинга состояния шлюза (3) |
Outward Test (GR909); |
|
|
| Поддержка протоколов управления шлюзом и мониторинга состояния шлюза (4) |
SNMP v1/v2/v3, TR069, TR181, Provision |
|
|
| Поддержка протоколов управления шлюзом и мониторинга состояния шлюза (5) |
NTP/Daylight Saving Time |
|
|
| Поддержка протоколов управления шлюзом и мониторинга состояния шлюза (6) |
IVR local Maintenance |
|
|
| Поддержка протоколов управления шлюзом и мониторинга состояния шлюза (7) |
Cloud-based Management (NMS) |
|
|
| Поддержка протоколов управления шлюзом и мониторинга состояния шлюза (8) |
Syslog (Emerg, alert, critical, error, warning, notice, info, debug) |
|
|
| Поддержка RFC-стандартов, определяющих стек протоколов VoIP и SIP-телефонии |
DNS SRV/A Query/NATPR Query |
|
|
| Поддержка RFC-стандартов, определяющих стек протоколов VoIP и SIP-телефонии. (1) |
Early Media/Early Answer |
|
|
| Поддержка RFC-стандартов, определяющих стек протоколов VoIP и SIP-телефонии (2) |
NAT: STUN, Static/Dynamic NAT |
|
|
| Поддержка RFC-стандартов, определяющих стек протоколов VoIP и SIP-телефонии (3) |
Outbound Proxy |
|
|
| Поддержка RFC-стандартов, определяющих стек протоколов VoIP и SIP-телефонии (4) |
Primary/backup SIP server |
|
|
| Поддержка RFC-стандартов, определяющих стек протоколов VoIP и SIP-телефонии (5) |
PPPoE/IPv4/IPv6(Dual stack) |
|
|
| Поддержка RFC-стандартов, определяющих стек протоколов VoIP и SIP-телефонии (6) |
RFC1889 |
|
|
| Поддержка RFC-стандартов, определяющих стек протоколов VoIP и SIP-телефонии (7) |
RFC2198 |
|
|
| Поддержка RFC-стандартов, определяющих стек протоколов VoIP и SIP-телефонии (8) |
RFC2806 TEL URI |
|
|
| Поддержка RFC-стандартов, определяющих стек протоколов VoIP и SIP-телефонии (9) |
RFC2976 |
|
|
| Поддержка RFC-стандартов, определяющих стек протоколов VoIP и SIP-телефонии (10) |
RFC3261 |
|
|
| Поддержка RFC-стандартов, определяющих стек протоколов VoIP и SIP-телефонии (11) |
RFC3262 |
|
|
| Поддержка RFC-стандартов, определяющих стек протоколов VoIP и SIP-телефонии (12) |
RFC3263 |
|
|
| Поддержка RFC-стандартов, определяющих стек протоколов VoIP и SIP-телефонии (13) |
RFC3264 |
|
|
| Поддержка RFC-стандартов, определяющих стек протоколов VoIP и SIP-телефонии (14) |
RFC3265 |
|
|
| Поддержка RFC-стандартов, определяющих стек протоколов VoIP и SIP-телефонии (15) |
RFC3266 IPv6 in SDP |
|
|
| Поддержка RFC-стандартов, определяющих стек протоколов VoIP и SIP-телефонии (16) |
RFC3311 |
|
|
| Поддержка RFC-стандартов, определяющих стек протоколов VoIP и SIP-телефонии (17) |
RFC3515 |
|
|
| Поддержка RFC-стандартов, определяющих стек протоколов VoIP и SIP-телефонии (18) |
RFC3581 NAT,rport |
|
|
| Поддержка RFC-стандартов, определяющих стек протоколов VoIP и SIP-телефонии (19) |
RFC4028 Session Timer |
|
|
| Поддержка RFC-стандартов, определяющих стек протоколов VoIP и SIP-телефонии (20) |
RTP(RFC2833) |
|
|
| Поддержка RFC-стандартов, определяющих стек протоколов VoIP и SIP-телефонии (21) |
RTP/RTCP |
|
|
| Поддержка RFC-стандартов, определяющих стек протоколов VoIP и SIP-телефонии (22) |
SDP(RFC2327) |
|
|
| Поддержка RFC-стандартов, определяющих стек протоколов VoIP и SIP-телефонии (23) |
SIP TLS/SRTP |
|
|
| Поддержка RFC-стандартов, определяющих стек протоколов VoIP и SIP-телефонии (24) |
SIP trunk |
|
|
| Поддержка RFC-стандартов, определяющих стек протоколов VoIP и SIP-телефонии (25) |
SIP 2.0 (UDP/TCP) |
|
|
| Поддерживаемые WAN протоколы |
DHCP/статический IP-адрес/PPPoE/VLAN |
|
|
| Поддержка протоколов передачи номера вызывающего абонента (Caller ID) |
DTMF и FSK (Bellcore Type 1 & 2, ETSI, BT, NTT) |
|
|
| Параметры конфигурации SIP клиентов |
DTMF mode: Signal/RFC2833/INBAND |
|
|
| Поддержка протоколов факсимильной связи |
Т.38, G.711 Passthrough |
|
|
| Речевой детектор действия (VAD) ддя уменьшения скорости передачи данных в периоды тишины речи |
В соответствии с рекомендациями международного союза электросвязи ITU-T G.729A/B, G.723 |
|
|
| Поддержка динамического джиттер-буфера (временное хранилище данных, которое автоматически меняет свой размер в реальном времени под текущее качество сети) |
Присутствует |
|
|
| Методы фиксации отбоя (момента, когда один из абонентов положил трубку) |
Определение тона отбоя (CPC - Calling Party Control) и переполюсовка (Polarity Reversal) |
|
|
| Тип эхокомпенсации |
Аппаратный. В соответствии с рекомендацией международного союза электросвязи ITU-T G.168 ддя цифровых сетевых эхоподавителей, включая линейные эхоподавители (LEC), не менее 128 мс |
|
|
| Величина мощности сигнала вызова на порту (3REN, 3 Ringer Equivalence Number) |
От 1.5 км до 5 км при использовании кабеля 24 AWG |
|
|
| Возможность настройки голосового шлюза через Web- интерфейс |
Присутствует |
|
|
| Создание резервной копии конфигурации шлюза (совокупность параметров и из значений) и возможность восстановления из бэкапа |
Присутствует |
|
|
| Обновление встроенного программного обеспечения (Firmware) посредством HTTP/HTTPS/TFTP/FTP |
Присутствует |
|
|
| Встроенный механизм отладки (PCAP) |
Присутствует |
|
|
| Системные журналы |
Присутствует |
|
|
| Удаленное управление |
Присутствует |
|
|
| Поддержка протоколов безопасности информации |
SIP TLS/SRTP, Web ACL; Telnet ACL; OpenVPN |
|
|
| Язык интерфейса |
Русский, Английский |
|
|
| Документально подтвержденное соответствие международным стандартам сертификации электронной и радиоэлектронной продукции |
CE, FCC; сертификация для применения в Российской Федерации |
|
|
| Функции резервирования параметров |
Основной и резервный SIP-сервер |
|
|
| Комплект поставки |
Голосовой шлюз, кабель питания, сетевой кабель, монтажный комплект для установки голосового шлюза в телекоммуникационную стойку 19 |
|
|
| Гарантия |
Не менее 12 месяцев |
|
|
| Электропитание |
AC 100-240 В, 50/60 Гц; Потребляемая мощность не ограничена |
|
|
| Условия эксплуатации |
0...+45 °C, влажность 10-90 % без конденсации |
|
|
| Габариты и вес |
Не более 1 unit - 440 х 328 х 44 мм, вес не ограничен |
|
|
| Поддержка протоколов безопасности информации . |
Signaling/Voice Encryption |
|
|
| Язык интерфейса.. |
Русский, Английский |
|
|
| Документально подтвержденное соответствие международным стандартам сертификации электронной и радиоэлектронной продукции. |
CE, FCC; сертификация для применения в Российской Федерации |
|
|
| Функции резервирования параметров и мощности |
Основной и резервный SIP-сервер, переключение портов GE, основной и резервный блоки питания |
|
|
| Электропитание. |
AC 100-240 В, 50/60 Гц; Потребляемая мощность не ограничена |
|
|
| Условия эксплуатации. |
0...+45 °C, влажность 10-90 % без конденсации |
|
|
| Габариты и вес. |
Не более 1 unit - 440 х 328 х 44 мм, вес не ограничен |
|
|