| Наименование характеристики |
Значение характеристики |
Единица измерения характеристики |
Инструкция по заполнению характеристик в заявке |
| Возможность использования USB-портов для подключения внешних модемов для доступа к сетям мобильной (сотовой) связи |
Да |
|
|
| Возможность кластеризации |
Да |
|
|
| Возможность настройки портов в гибридный режим работы (поддерживают приём и передачу и тегированного, и нетегированного трафика одновременно) |
Нет |
|
|
| Возможность управления устройством по протоколу HTTP |
Нет |
|
|
| Возможность управления устройством по протоколу SSHv1 |
Да |
|
|
| Возможность управления устройством по протоколу SSHv2 |
Да |
|
|
| Возможность управления устройством по протоколу Telnet |
Да |
|
|
| Возможность установки в стандартную телекоммуникационную стойку (ширина 19 дюймов) |
Нет |
|
|
| Возможность установки в узкую телекоммуникационную стойку (ширина 10 дюймов) |
Нет |
|
|
| Выполнение функций фильтрации пакетов с использованием списков доступа (ACL – Access Control List) средствами специализированных интегральных микросхем (ASIC) интерфейсных модулей |
Нет |
|
|
| Высота, U |
1,00 |
|
|
| Использование интегральной схемы специального назначения (ASIC) для коммутации |
Нет |
|
|
| Количество блоков питания |
≥ 1,00 |
|
|
| Количество портов 1000BASE-T (GigabitEthernet; стандарт IEEE 802.3ab) |
≥ 4,00 |
|
|
| Количество портов SFP 1 Gbit/s (стандарт SFF INF-8074i) |
≥ 2,00 |
|
|
| Методы распространения MPLS меток протокола LDP |
DU |
|
|
| Модульный |
Нет |
|
|
| Наличие антивируса |
Нет |
|
|
| Наличие аппаратного ускорителя маршрутизации/пересылки (hardware routing/forwarding accelerator) |
Нет |
|
|
| Наличие аппаратного ускорителя шифрования (hardware cryptographic accelerator) |
Да |
|
|
| Наличие встроенного модуля для подключения к сетям мобильной (сотовой) связи |
Нет |
|
|
| Наличие встроенного резервного аккумуляторного блока питания |
Нет |
|
|
| Наличие встроенного температурного датчика |
Да |
|
|
| Наличие дополнительной защиты от возникновения петель в домене STP (Loop Guard / Protection) |
Нет |
|
|
| Наличие защиты от смены корневого устройства в домене STP (Root Guard / Protection) |
Да |
|
|
| Наличие механизма блокировки портов при получении сообщений BPDU (Bridge Protocol Data Unit) |
Да |
|
|
| Наличие механизма фильтрации сообщений BPDU (Bridge Protocol Data Unit) на портах |
Да |
|
|
| Наличие механизма IGMP snooping |
Нет |
|
|
| Наличие механизмов сетевой балансировки нагрузки (multi-WAN routing / multihoming) |
Да |
|
|
| Наличие механизмов фильтрации трафика без сохранения информации о сессии (stateless) |
Да |
|
|
| Наличие механизмов фильтрации трафика по сигнатурам приложений |
Да |
|
|
| Наличие механизмов фильтрации трафика по TCP/UDP портам |
Да |
|
|
| Наличие механизмов фильтрации трафика с сохранением информации о сессии (stateful) |
Да |
|
|
| Наличие отдельного консольного (последовательного/серийного) порта для управления и диагностики |
Да |
|
|
| Наличие портов USB |
Да |
|
|
| Наличие системы обнаружения сетевых вторжений (Network Detection System, NDS) |
Да |
|
|
| Наличие системы предотвращения потери/утечек информации (Data Loss/Leak Prevention, DLP) |
Нет |
|
|
| Наличие системы предотвращения сетевых вторжений (Network Prevention System, NPS) |
Да |
|
|
| Наличие системы фильтрации веб-сайтов на основе контента (web-filtering / content filtering) |
Да |
|
|
| Наличие системы фильтрации URL-адресов (URL filtering) |
Да |
|
|
| Наличие функции DHCP Snooping (защита от атак, связанных с протоколом DHCP) |
Нет |
|
|
| Наличие функции Local Proxy ARP |
Нет |
|
|
| Наличие функции Proxy ARP |
Нет |
|
|
| Наличие функций защиты от атак, связанных с протоколом ARP (таких как ARP-spoofing) |
Нет |
|
|
| Наличие функций защиты от подмены IP-адреса (IP-spoofing) |
Да |
|
|
| Наличие ALG (Application-Level Gateway) |
Да |
|
|
| Поддержка автосогласования (autonegotiation) |
Да |
|
|
| Поддержка агрегирования каналов (без протокола) |
Да |
|
|
| Поддержка алгоритма управления очередями ARED (advanced random early detection) |
Нет |
|
|
| Поддержка алгоритма управления очередями CBQ (class-based queueing) |
Да |
|
|
| Поддержка алгоритма управления очередями DRR (deficit round robin) |
Нет |
|
|
| Поддержка алгоритма управления очередями DWRR (deficit weighted round robin) |
Нет |
|
|
| Поддержка алгоритма управления очередями FQ (fair queuing) |
Да |
|
|
| Поддержка алгоритма управления очередями GRED (generalized random early detection) |
Да |
|
|
| Поддержка алгоритма управления очередями HTB (hierarchical token bucket) |
Да |
|
|
| Поддержка алгоритма управления очередями RED (random early detection) |
Да |
|
|
| Поддержка алгоритма управления очередями RR (round-robin) |
Да |
|
|
| Поддержка алгоритма управления очередями RRED (robust random early detection) |
Нет |
|
|
| Поддержка алгоритма управления очередями TBF (token bucket filter) |
Нет |
|
|
| Поддержка алгоритма управления очередями WFQ (weighted fair queuing) |
Да |
|
|
| Поддержка алгоритма управления очередями WRED (weighted random early detection) |
Нет |
|
|
| Поддержка алгоритма управления очередями WRR (weighted round robin) |
Да |
|
|
| Поддержка виртуального частного провода (VPWS) с сигнализацией EVPN |
Нет |
|
|
| Поддержка возможности распространения MPLS меток средствами протокола BGP (RFC 3107 - Carrying Label Information in BGP-4) |
Да |
|
|
| Поддержка записи системных событий (логов) на внешний носитель памяти |
Нет |
|
|
| Поддержка механизма маркировки трафика Class of Service (CoS; стандарт IEEE 802.1p) |
Да |
|
|
| Поддержка механизма маркировки трафика Differentiated Services (DiffServ) |
Да |
|
|
| Поддержка механизма маркировки трафика Type of Service (ToS) |
Да |
|
|
| Поддержка механизма многопротокольной коммутации по меткам (MultiProtocol Label Switching, MPLS) |
Да |
|
|
| Поддержка механизма полисинга трафика (traffic policing) |
Да |
|
|
| Поддержка механизма склеивания VXLAN и MPLS доменов для EVPN |
Нет |
|
|
| Поддержка механизма шейпинга трафика (traffic shaping) |
Да |
|
|
| Поддержка механизма AAA (Authentication, Authorization, Accounting) |
Да |
|
|
| Поддержка механизма NAT (Network Address Translation) |
Да |
|
|
| Поддержка отправки системных событий (логов) на удалённое хранилище (например, syslog-сервер) |
Да |
|
|
| Поддержка протокола динамического распространения MPLS меток Label Distribution Protocol (LDP) |
Да |
|
|
| Поддержка протокола динамического распространения MPLS меток Resource Reservation Protocol (RSVP) |
Нет |
|
|
| Поддержка протокола динамической маршрутизации BGP (Border Gateway Protocol) |
Да |
|
|
| Поддержка протокола динамической маршрутизации BGPv6 (Border Gateway Protocol with IPv6 support) |
Да |
|
|
| Поддержка протокола динамической маршрутизации EIGRP (Enhanced Interior Gateway Routing Protocol) |
Нет |
|
|
| Поддержка протокола динамической маршрутизации EIGRP IPv6 (Enhanced Interior Gateway Routing Protocol with IPv6 support) |
Нет |
|
|
| Поддержка протокола динамической маршрутизации IS-IS (Intermediate System to Intermediate System) |
Да |
|
|
| Поддержка протокола динамической маршрутизации IS-ISv6 (Intermediate System to Intermediate System with IPv6 support) |
Да |
|
|
| Поддержка протокола динамической маршрутизации OSPFv2 (Open Shortest Path First version 2) |
Да |
|
|
| Поддержка протокола динамической маршрутизации OSPFv3 (Open Shortest Path First version 3) |
Да |
|
|
| Поддержка протокола динамической маршрутизации RIPng (Routing Information Protocol next generation) |
Да |
|
|
| Поддержка протокола динамической маршрутизации RIPv1 (Routing Information Protocol version 1) |
Нет |
|
|
| Поддержка протокола динамической маршрутизации RIPv2 (Routing Information Protocol version 2) |
Да |
|
|
| Поддержка протокола резервирования CARP (Common Address Redundancy Protocol ) |
Нет |
|
|
| Поддержка протокола резервирования VRRP (Virtual Router Redundancy Protocol) |
Да |
|
|
| Поддержка протокола Diameter для AAA |
Нет |
|
|
| Поддержка протокола Kerberos для AAA |
Нет |
|
|
| Поддержка протокола LDAP для AAA |
Да |
|
|
| Поддержка протокола LLDP (Link Layer Discovery Protocol) |
Да |
|
|
| Поддержка протокола MSTP (Multiple Spanning Tree Protocol) |
Нет |
|
|
| Поддержка протокола Multiple Registration Protocol (MRP; стандарт IEEE 802.1ak) |
Нет |
|
|
| Поддержка протокола PPP (Point-to-Point Protocol) |
Да |
|
|
| Поддержка протокола PPPoE (Point-to-Point Protocol over Ethernet) |
Да |
|
|
| Поддержка протокола PPTP (Point-to-Point Tunneling Protocol) |
Да |
|
|
| Поддержка протокола RADIUS для AAA |
Да |
|
|
| Поддержка протокола RSTP (Rapid Spanning Tree Protocol) |
Да |
|
|
| Поддержка расширения протокола динамической маршрутизации IS-IS для Segment Routing (RFC 8667) |
Нет |
|
|
| Поддержка расширения протокола динамической маршрутизации OSPF для Segment Routing (RFC 8665) |
Нет |
|
|
| Поддержка расширения протокола динамической маршрутизации OSPF для multicast-трафика (MOSPF) |
Нет |
|
|
| Поддержка создания IPSec VPN туннелей |
Да |
|
|
| Поддержка создания SSL VPN туннелей |
Да |
|
|
| Поддержка стандарта IEEE 802.1Q (VLAN) |
Да |
|
|
| Поддержка стандарта IEEE 802.1ad (QinQ) |
Да |
|
|
| Поддержка стандарта RFC 7348 (VXLAN) |
Нет |
|
|
| Поддержка стандарта RFC 8365 (EVPN-VXLAN) |
Нет |
|
|
| Поддержка статической маршрутизации IPv4 |
Да |
|
|
| Поддержка технологии Shortest Path Bridging (SPB; IEEE 802.1aq) |
Нет |
|
|
| Поддержка BGP-MPLS виртуальных частных сетей IPv6 (RFC 4659) |
Нет |
|
|
| Поддержка BGP-MPLS виртуальных частных сетей IPv4 (RFC 4364) |
Да |
|
|
| Поддержка BGP-MPLS виртуальных частных сетей (VPLS) |
LDP-signaling (Martini) |
|
|
| Поддержка BGP-MPLS ethernet виртуальных частных сетей (RFC 7432 - EVPN MPLS) |
Нет |
|
|
| Поддержка BGP-MPLS виртуальных частных сетей для многоадресной передачи (RFC 6513) |
Нет |
|
|
| Поддержка IPv6 |
Да |
|
|
| Поддержка MPLS виртуального частного провода (VPWS) |
Да |
|
|
| Поддержка multicast-маршрутизации с помощью PIM (Protocol Independent Multicast) |
Нет |
|
|
| Поддержка multicast-протокола маршрутизации DVMRP (Distance Vector Multicast Routing Protocol) |
Нет |
|
|
| Поддержка multicast-протокола маршрутизации IGMP (Internet Group Management Protocol) |
Нет |
|
|
| Поддержка ethernet-кадров увеличенного объема (jumbo frames) |
Да |
|
|
| Поддержка SAML (Security Assertion Markup Language) |
Нет |
|
|
| Поддержка VXLAN L2 gateway |
Нет |
|
|
| Поддержка VXLAN L3 gateway |
Нет |
|
|
| Резервирование коммутационной матрицы |
Нет |
|
|
| Резервирование модуля управления |
Нет |
|
|
| Схема резервирования блоков электропитания N+1 |
Нет |
|
|
| Тип блоков питания (по типу движения электрического тока) |
Для переменного тока (AC) |
|
|
| Тип интерфейса консольного порта |
RJ-45 |
|
|
| Тип модуля управления по отношению к коммутационной матрице |
Совмещённый |
|
|
| Тип охлаждения |
Пассивное |
|
|
| Функции фильтрации трафика предназначенного для модуля управления |
Да |
|
|
| Поддержка защиты доступа к сети по стандарту (802.1x) |
Нет |
|
|
| Поддержка маршрутизации на основе политик (Policy-Based Routing; PBR) |
Да |
|
|
| Поддерживаемые стандарты беспроводной связи |
2G |
|
|
|
3G |
|
|
|
4G |
|
|